wrmt.net
当前位置:首页 >> sAs 4.0标准 >>

sAs 4.0标准

更新一下你电脑的.NET Framework版本。

原本将Microsoft .NET Framework 4.0删除后,再安装时,就出现了这样的情况“Microsoft .NET Framework 4.0安装时发生严重错误 ” 尝试了多种方法后,才解决了问题,解决我问题的是第3种方法,重新下载安装 .NET Framework 4.0独立安装包,成功,...

sas本来就有的,你双击安装前只要在"属性"->"兼容性"选项卡中选中以xp sp3兼容模式和以管理员身份运行两项就行.

网站首页 | 网站地图
All rights reserved Powered by www.wrmt.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com